TOP de vulnerabilidades 2005.

Comparte en redes sociales

El US-CERT publica las vulnerabilidades informáticas que se encontraron en el 2005. La información del boletín de la seguridad de US-CERT es una compilación que incluye la información publicada por fuentes exteriores, así que la información no se debe considerar el resultado del análisis de US-CERT. Las vulnerabilidades del software se categorizan en la sección apropiada que refleja el sistema operativo sobre el cual la vulnerabilidad fue divulgada; sin embargo, esto no significa que la vulnerabilidad afecta solamente al sistema operativo divulgado. Este boletín proporciona un resumen de final de año de las vulnerabilidades del software que fueron identificadas entre enero de 2005 y diciembre de 2005. La información se presenta solamente como índice con acoplamientos al boletín de la seguridad de US-CERT. Había 5198 vulnerabilidades divulgadas: 812 vulnerabilidades del sistema operativo Windows; 2328 vulnerabilidades de funcionamiento de Unix/Linux; y 2058 vulnerabilidades múltiples de sistemas operativos.

Publicación del US-CERT:
http://www.us-cert.gov/cas/bulletins/SB2005.html

1 pensamiento sobre “TOP de vulnerabilidades 2005.

Deja un comentario

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.

A %d blogueros les gusta esto: